需求
需要 Android™ 2.3 或更高版本