Du weißt nie, wann sie losgeht – und die anderen auch nicht!

Voraussetzungen
Android

Mindestens Android™ 4.0 oder höher

iOS

Mindestens iOS 10.0 oder höher. kompatibel mit iPhone