您不會看到它 - 他們也不會!

需求
Android

需要 Android™ 4.0 或更高版本

iOS

需要 iOS 10.0 或更高版本。與 iPhone