Voraussetzungen
Mindestens Android™ 2.3 oder höher